俺有个Lemote盒子, 好些年前的2F的

俺有个Lemote盒子, 好些年前的2F的,好久没用了,比较慢,不知道现在还有人在用么? 能装Loognix系统么? linux 系统有没有最新的系统可以安装啊?
已邀请:

johnstrauss

赞同来自:

有没有编译好的最新的2f 能用的linux kernel?

DaDou13 - 普通用户

赞同来自:

2f装不了loongnix。
debian现在已经不再支持2f,我之前装的是debian8,可以试一下debian8。
gnewsense这个系统有专门编译2f的版本,可以看一下。
还有就是gentoo,有人装过,但以2f的性能要花很多时间。
http://mirrors.ustc.edu.cn/bjlx/    这里能找到一些资源。
这两个是loongnix和龙梦的源码仓库
http://cgit.loongnix.org/
http://dev.lemote.com:8000/cgit/
 

hankinsea - Archlinux user

赞同来自:

话说你的 2f 机器电源还好吗

要回复问题请先登录注册