龍芯瀏覽器反覆提示更新

已經更新到最新版本,但是仍然不斷提示有新版本。deb版。
已邀请:

xwafish

赞同来自:

哪个系统?浏览器版本是?

cyberhero

赞同来自:

debian 10 3a3000, 最新版瀏覽器

cyberhero

赞同来自:

debian 10, 3A3000
dpkg -i lbrowser_2.9.0.0-1_mips64el.deb
(正在读取数据库 ... 系统当前共安装有 709461 个文件和目录。)
准备解压 lbrowser_2.9.0.0-1_mips64el.deb  ...
正在解压 lbrowser (2.9.0.0-1) 并覆盖 (2.9.0.0-1) ...
正在设置 lbrowser (2.9.0.0-1) ...
正在处理用于 libc-bin (2.28-10) 的触发器 ...
正在处理用于 gnome-menus (3.36.0-1) 的触发器 ...
正在处理用于 desktop-file-utils (0.24-1) 的触发器 ...
正在处理用于 mime-support (3.64) 的触发器 ...
正在处理用于 hicolor-icon-theme (0.17-2) 的触发器 ...
正在处理用于 man-db (2.9.3-2) 的触发器 ...

 

cyberhero

赞同来自:

debian 10. 3A3000
dpkg -i lbrowser_2.9.0.0-1_mips64el.deb(正在读取数据库 ... 系统当前共安装有 709461 个文件和目录。)
准备解压 lbrowser_2.9.0.0-1_mips64el.deb  ...
正在解压 lbrowser (2.9.0.0-1) 并覆盖 (2.9.0.0-1) ...
正在设置 lbrowser (2.9.0.0-1) ...
正在处理用于 libc-bin (2.28-10) 的触发器 ...
正在处理用于 gnome-menus (3.36.0-1) 的触发器 ...
正在处理用于 desktop-file-utils (0.24-1) 的触发器 ...
正在处理用于 mime-support (3.64) 的触发器 ...
正在处理用于 hicolor-icon-theme (0.17-2) 的触发器 ...
正在处理用于 man-db (2.9.3-2) 的触发器 ...

 

要回复问题请先登录注册