loongnix 能否出个高版本内核 src.rpm ?

懒得自己维护内核了,现在很多新版本软件都依赖新内核的头文件了。
bcache 什么的也都是新版本内核才有的。

最好是最新版本的。
已邀请:

lemote1

赞同来自: zzz19760225

lemote提供了啊。

heiher - 生态破坏者?

赞同来自: zzz19760225

要回复问题请先登录注册