龙芯的主板支持不支持龙梦的4.9内核

请问这个版本的内核支持不支持。http://dev.lemote.com/cgit/linux-official.git/log/?h=linux-4.9
已邀请:

DaDou13 - 普通用户

赞同来自: libresoft zzz19760225

下载代码编译就是了。3A2000/3A3000建议用“loongson3_hpcconfig”这个配置文件。
另外没有硬件支持软件的这种说法的。

要回复问题请先登录注册