loongnix的升级计划是怎样的

loongnix现在是基于fedora21,软件包都已经太旧,很多软件因为依赖的关系都无法编译
已邀请:

wanghonghu

赞同来自: mips64el gugudu

Loongnix2.0还在准备中,内部已有测试版本,目前是基于Fedora29,将来或许还有版本变动,目前还在继续完善迭代中,会参考Redhat新版本确定内核长期维护版本

DaDou13 - 普通用户

赞同来自: gugudu

现在已经有龙梦的fedora28可以下载

要回复问题请先登录注册