6 个评论

深度龙芯版我是伤心了,这家公司好像只注重X86的版本,龙芯就一直没有更新过,安装好最新的V15.4.1后有一个更新,但是每次更新系统就问题,U盘不能用,没有声音,在论坛反应过几次都没有解决过,之后更是一点更新都没有。
新版编译器和软件不兼容和bug越来越多,没办法完全同步开发。
我買了六套deepin 3a3000專業版,都沒發現什麼問題,其實就是15。4。1
我的3A3000装不上deepin,只能装loongnix,不知道什么原因。grub引导安装盘的内存盘boot就宕机
gugudu

gugudu 回复 verson

是独立显卡么?有的显卡不兼容。得先用集成显卡安装。然后操作系统更新后,再装回独立显卡。
verson

verson 回复 gugudu

是要替换内核才能安装...研究了好几天才搞定

要回复文章请先登录注册